Versión
5.0-12855
Póla
master
Data
6 meses, 2 semanas ago
Windows x64 macOS Android
Contribución
548bfbe2a201f26580ad3d23b4f7cc51c6772c2f
Autor do cambio
Léo Lam
Descrición do cambio
Merge pull request #8917 from jwsharpe/require/zstd

Pushed required version of lib-zstd to 1.4.0 or higher